Partnerzy

0 użytkowników i 1 Gość przegląda ten wątek.

*

NightAutor wątku

  • *
  • 7
    0
  • Płeć: Mężczyzna
  • System: Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Przeglądarka: Chrome 60.0.3112.101 Chrome 60.0.3112.101
Dzień dobry,

prosiłbym o podpowiedź co robię źle.

Importuję dane z formatu tekstowego dot. działek - wydane przez PODGiK. Jeżeli odznaczę "Importuj dane dodatkowe" to wszystko hula - ale brakuje masę informacji.
Natomiast z danymi dodatkowymi mam takie coś jak na załączonym obrazku.

Goście nie mogą zobaczyć obrazków , proszę zarejestruj się lub zaloguj


Ktoś, coś?


Dodam - ośrodek EwMapa 12FB, ja - EwMapa 12FB.
Ostatnia zmiana: 21 Sierpień 2017, 11:44 wysłana przez Night
 

*

alcapon

  • *
  • 1633
    167
  • Płeć: Mężczyzna
    • Ewmapa Zawsze najnowsza
  • System: Android 7.0 Android 7.0
  • Przeglądarka: Chrome 51.0.2704.106 Chrome 51.0.2704.106
Zapodaj pliki ktore importujesz

*

NightAutor wątku

  • *
  • 7
    0
  • Płeć: Mężczyzna
  • System: Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Przeglądarka: Chrome 60.0.3112.101 Chrome 60.0.3112.101
Proszę bardzo.

Pobieżnie się doszukując - problem jest w atrybutach dodatkowych punktów (np. brak RZG).
Ostatnia zmiana: 21 Sierpień 2017, 20:49 wysłana przez Night
 

*

alcapon

  • *
  • 1633
    167
  • Płeć: Mężczyzna
    • Ewmapa Zawsze najnowsza
  • System: Android 7.0 Android 7.0
  • Przeglądarka: Chrome 51.0.2704.106 Chrome 51.0.2704.106
Kliknij modyfikacje dowolnego punktu. Potem zakladka dane dodatkowe i przycisk edtcja struktury tablicy.
Moze w kolumnie wypelnienie masz wpisane obowiazkowe i stad import nie przechodzi. U mnie wsio importuje sie bez problemu

*

NightAutor wątku

  • *
  • 7
    0
  • Płeć: Mężczyzna
  • System: Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Przeglądarka: Firefox 55.0 Firefox 55.0
Dziękuję za podpowiedź, jutro sprawdzę i dam znać.

Myślę, że to sprawę rozwiąże.

Dziękuję za pomoc,
pozdrawiam.