Problem związany z przypisaniem danych do konkretnej warstwy w bazie danych - Problemy z Ewmapą - .:: Ewmapa ::.

Partnerzy

Problem związany z przypisaniem danych do konkretnej warstwy w bazie danych

  • 1 Odpowiedzi
  • 124 Wyświetleń

0 użytkowników i 1 Gość przegląda ten wątek.

Offline baraczysko55

  • *
  • Bywalec
  • *
  • Wiadomości: 23
    • Ewmapa wersja 13.03 (build: 15)
    • Zobacz profil
Witam wszystkich. Jestem nowym użytkownikiem EWMAPY i nie ukrywam, że jestem totalnie zielony. Moje pierwsze pytanie, to czy są gdzieś jakieś darmowe internetowe kursy, które są w stanie rzeczywiście nauczyć tego programu przynajmniej w jakimś minimalnym stopniu. Po drugie, już konkretniej. Mianowicie muszę skartować inwentaryzację sieci na kilku gminach i z rozmów z innymi użytkownikami mogę to zrobić w ten sposób, że w bazie utworzyłem sobie warstwę z uzbrojeniem i na niej powinienem mieć wszystkie skartowane elementy. Jednak po zaimportowaniu na inną warstwę danych z ośrodka i próbie kartowania niektóre elementy zapisują się na odpowiednich warstwach w warstwie "UZBROJENIE" (czy katalogu, nie wiem jak dokłądnie to nazwać), a inne na warstwach w katalogu z ośrodka. Czy ktoś byłby w stanie wytłumaczyć mi to jakoś w prostych słowach, co należy zrobić, żeby to działało tak jak opisałem?
Pozdrawiam.

Offline alcapon

  • *
  • *
  • Wiadomości: 1925
  • Płeć: Mężczyzna
    • Zobacz profil
Najpierw youtube....potem mogę pomóc osobiście (teamviewer)
Korepetycje z ewmapy -> ewmapa@o2.pl
http://www.youtube.com/user/ewmapa/videos