Problem z importem budynków - Problemy z Ewmapą - .:: Ewmapa ::.

Partnerzy

Problem z importem budynków

  • 3 Odpowiedzi
  • 399 Wyświetleń

0 użytkowników i 1 Gość przegląda ten wątek.

Offline agata1

  • *
  • Bywalec
  • *
  • Wiadomości: 9
  • Płeć: Kobieta
    • Zobacz profil

Problem z importem budynków

  • dnia: 3 Listopad 2018, 12:02
Próbuje zaimportować budynki do bazy i za kazdym razem wyskakuje mi błąd "Warstwa EUZPU nie została znaleziona".
 Nie wiem jak sobie z tym poradzić, będę bardzo wdzięczna za pomoc.

Offline alcapon

  • *
  • *
  • Wiadomości: 1898
  • Płeć: Mężczyzna
    • Zobacz profil

Odp: Problem z importem budynków

  • dnia: 3 Listopad 2018, 12:14
Jeśli to dane obiektowe to wybrałaś nie tą bazę podczas importu. Jeśli to zwykła wektorówka to podczas importu zaznacz opcje importu parametrow warstw...zazwyczaj dane o konfiguracji warstw zawarte są w importowanym pliku.
Korepetycje z ewmapy -> ewmapa@o2.pl
http://www.youtube.com/user/ewmapa/videos

Offline agata1

  • *
  • Bywalec
  • *
  • Wiadomości: 9
  • Płeć: Kobieta
    • Zobacz profil

Odp: Problem z importem budynków

  • dnia: 3 Listopad 2018, 12:26
Są to dane obiektowe. W ewmapie dla egib tworzą mi sie bazy adresów i budynków, od ośrodka dostałam adresy i egib, więc widocznie w tym jest problem. Ośrodek musi mi wydac inny plik czy to nadal ja coś zle robie? :/

Offline alcapon

  • *
  • *
  • Wiadomości: 1898
  • Płeć: Mężczyzna
    • Zobacz profil

Odp: Problem z importem budynków

  • dnia: 3 Listopad 2018, 21:31
Jesli to standardowe dane to musi sie zaimportowac. Wrzuc plik na fb to moze cosik poradzimy
Korepetycje z ewmapy -> ewmapa@o2.pl
http://www.youtube.com/user/ewmapa/videos