Partnerzy

0 użytkowników i 1 Gość przegląda ten wątek.

*

astelAutor wątku

  • *
  • 11
    0
  • System: Windows XP Windows XP
  • Przeglądarka: Firefox 50.0 Firefox 50.0
EWMAPA 12 - multiexport/multiimport
25 Listopad 2016, 13:56
Witam
Dostałem plik z ośrodka (multieksport z EWMAPy 12), gdy robię multiimport u siebie, wszystkie obiekty się wgrywają, jednak nie wyświetla mi budynków.
Bazy przeglądałem i mam chyba dobrze skonfigurowane - przy poprzedniej robocie nie miałem problemów z multiimportem (być może dlatego że nie było budynków w pobliżu :P )
Dzwoniłem do ośrodka by jeszcze raz wyeksportowali obiekty, ponowny import u mnie i dalej nie wyświetla budynków..... Sam już nie wiem czy coś u mnie nie teges, czy co.....
Bardziej zaprzyjaźnionych z EWMAPĄ prosze o pomoc ;)
Załączam plik który dostałem, może ktoś zechce zaimportować i sprawdzić.
 

*

Lupus

  • *
  • 1516
    111
  • Płeć: Mężczyzna
  • Dariusz Wilczewski
  • System: Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Przeglądarka: Chrome 54.0.2840.99 Chrome 54.0.2840.99
Nie otwierałem pliku, bo nie mam jak tego sprawdzić, ale (nie śmiecie się ze mnie) jaki masz kolor tła? czy przypadkiem nie biały?
__________
Pozdrawiam
Lupus

Wszystko da się zrobić, tylko czy jest to uzasadnione ekonomicznie?
 
Podziękował: astel

*

alcapon

  • *
  • 1614
    165
  • Płeć: Mężczyzna
    • Ewmapa Zawsze najnowsza
  • System: Windows 10 Windows 10
  • Przeglądarka: Edge 14.14393 Edge 14.14393
Jak sobie wypakujesz wszystko winrarem lub zipem to zobaczysz że plik z egib jest pusty  :crazy2:

*

astelAutor wątku

  • *
  • 11
    0
  • System: Windows XP Windows XP
  • Przeglądarka: Firefox 50.0 Firefox 50.0
Dziękuje pięknie za odpowiedzi ;)
kolor tła mam jasny szary więc nawet jakby budynki miały być białe to bym widział.

Następnym razem pomyślę by rozpakować i zaglądnąć do pliku zanim zadam pytanie tutaj, a tymcxasem czeka mnie telefon do ośrodka...

Pozdrawiam