Partnerzy

0 użytkowników i 1 Gość przegląda ten wątek.

skubi07Autor wątku

  • *
  • 10
    0
  • Płeć: Mężczyzna
  • System: Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Przeglądarka: Firefox 38.0 Firefox 38.0
problem z pow. użytków
21 Czerwiec 2015, 19:10
pisałem już o tym w innym dziale, ale nikt nie odpisywał...

''mam pewien problem - gdy wpisuję w ewopisie pow. użytków z dokł. do 2 miejsc po przecinku program automatyczni po zatwierdzeniu dopisuje mi kilkanaście liczb po przecinku.
prawdopodobnie ewopis ściąga te dane od ewmapy z ogromną dokładnością, ale nie wiem jak tą opcję wyłączyć.

mógłby ktoś pomóc?''

dodam jeszcze, że próby modyfikacji danych w ewopisie nic nie dają.
 

*

support

  • *
  • ☆ Pŕöúđ Mémbéŕ ☆ Đ€VîĹ
  • 3323
    293
  • Płeć: Mężczyzna
  • Mariusz Gawron
    • Ewmapa 12.12 FB
    • Status GG
  • System: Windows Vista/Server 2008 Windows Vista/Server 2008
  • Przeglądarka: Firefox 38.0 Firefox 38.0
Odp: problem z pow. użytków
21 Czerwiec 2015, 21:15
Ewopis:
Plik -> ustawienia -> EWMapa
odznacz obliczenie powierzchni Powierzchnia z poprawką odwzorowawczą.
Jak to nie załatwia sprawy to telefon do Geobidu.
"Bądź Narodowi pożytecznym" - Stanisław Staszic, Patron techników polskich.

 

skubi07Autor wątku

  • *
  • 10
    0
  • Płeć: Mężczyzna
  • System: Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Przeglądarka: Firefox 38.0 Firefox 38.0
Odp: problem z pow. użytków
23 Czerwiec 2015, 00:04
niestety to nie to
może ktoś ma inny pomysł?